我的网域上有Paypal自适应薪酬的工作版本。 我完全复制了所有代码,并将其放在新域中,然后收到错误消息。 它是完全相同的代码,并且可以在一个域上运行,但在另一个域上失败。

520003 Authentication failed. API credentials are incorrect.

===============>>#1 票数:0

原来我的LAMP服务器运行的是PHP 5.2,而另一个运行的是5.3

  ask by Jeremy translate from so

未解决问题?本站智能推荐: